CVE-2020-25839
microfocus — NetIQ Identity Manager 4.8 prior to version 4.8 SP2 HF1 are affected by an injection vulnerability.
Description · from the CVE record
NetIQ Identity Manager 4.8 prior to version 4.8 SP2 HF1 are affected by an injection vulnerability. This vulnerability is fixed in NetIQ IdM 4.8 SP2 HF1.
Affected
ProductAffectedFixed inSource
NetIQ Identity ManagerAll versions in the 4.8 line prior to version 4.8 Service Pack 2 HotFix 1–CNA
Scores by source
NVD9.8CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H